ContextEffectiveColor Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor EffectiveColor { get; }
Public Overridable ReadOnly Property EffectiveColor As EntityColor
Get
public:
virtual property EntityColor EffectiveColor {
EntityColor get ();
}
abstract EffectiveColor : EntityColor with get
override EffectiveColor : EntityColor with get
Property Value
EntityColor
See Also