SurfaceSliceResultsNegativeHalfSurface
Property
|
Property that represents the negative half
surface, which is the other side of the surface that is sliced by
the plane or surface.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Surface NegativeHalfSurface { get; set; }
Public Property NegativeHalfSurface As Surface
Get
Set
public:
property Surface^ NegativeHalfSurface {
Surface^ get ();
void set (Surface^ value);
}
member NegativeHalfSurface : Surface with get, set
Property Value
Surface
See Also