MeshPointMapsDestPonints
Property
|
Property that represents a collection of
destination points.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2dCollection DestPonints { get; set; }
Public Property DestPonints As Point2dCollection
Get
Set
public:
property Point2dCollection^ DestPonints {
Point2dCollection^ get ();
void set (Point2dCollection^ value);
}
member DestPonints : Point2dCollection with get, set
Property Value
Point2dCollection
See Also