CircularArc2dStartPoint
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d StartPoint { get; }
Public ReadOnly Property StartPoint As Point2d
Get
public:
property Point2d StartPoint {
Point2d get ();
}
member StartPoint : Point2d with get
Property Value
Point2d
See Also