SymbolUtilityServicesIsRegAppAcadName
Method
|
Checks whether the passed string matches the
name of the "ACAD" RegApp object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static bool IsRegAppAcadName(
string name
)
Public Shared Function IsRegAppAcadName (
name As String
) As Boolean
public:
static bool IsRegAppAcadName(
String^ name
)
static member IsRegAppAcadName :
name : string -> bool
Parameters
- name String
- [in] Name to check.
Return Value
Boolean
Returns
true if the passed string matches
the name of the ACAD RegApp object,
false
otherwise.
See Also