DxfFilerPosition
Property
|
Property that represents the current I/O
pointer position of this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract long Position { get; }
Public MustOverride ReadOnly Property Position As Long
Get
public:
virtual property long long Position {
long long get () abstract;
}
abstract Position : int64 with get
Property Value
Int64
See Also