GroundPlaneBackgroundTraitsColorUndergroundAzimuth
Property
|
Property that represents a color of the
underground azimuth.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorUndergroundAzimuth { get; set; }
Public Overridable Property ColorUndergroundAzimuth As EntityColor
Get
Set
public:
virtual property EntityColor ColorUndergroundAzimuth {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorUndergroundAzimuth : EntityColor with get, set
override ColorUndergroundAzimuth : EntityColor with get, set
Property Value
EntityColor
See Also