RasterImageDefOpenImage
Method
|
Opens the associated image data object for
write operations.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual IntPtr OpenImage()
Public Overridable Function OpenImage As IntPtr
public:
virtual IntPtr OpenImage()
abstract OpenImage : unit -> IntPtr
override OpenImage : unit -> IntPtr
Return Value
IntPtr
Pointer to the opened image.
Remarks
Not
implemented.
See Also