LayoutHelperDeviceActiveView
Property
|
Property that represents an active View object
of the layout associated with this object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public View ActiveView { get; }
Public ReadOnly Property ActiveView As View
Get
public:
property View^ ActiveView {
View^ get ();
}
member ActiveView : View with get
Property Value
View
See Also