PromptCornerOptions(String, Point3d)
Constructor
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptCornerOptions(
string msg,
Point3d basePnt
)
Public Sub New (
msg As String,
basePnt As Point3d
)
public:
PromptCornerOptions(
String^ msg,
Point3d basePnt
)
new :
msg : string *
basePnt : Point3d -> PromptCornerOptions
Parameters
- msg String
-
- basePnt Point3d
-
See Also