MLeaderEnableFrameText Property
|
Property that indicates whether the text frame
is visible for multiline text content.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EnableFrameText { get; set; }
Public Property EnableFrameText As Boolean
Get
Set
public:
property bool EnableFrameText {
bool get ();
void set (bool value);
}
member EnableFrameText : bool with get, set
Property Value
Boolean
See Also