Property that represents the type of
attachment point of this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AttachmentPoint Attachment { get; set; }
Public Property Attachment As AttachmentPoint
Get
Set
public:
property AttachmentPoint Attachment {
AttachmentPoint get ();
void set (AttachmentPoint value);
}
member Attachment : AttachmentPoint with get, set
Property Value
AttachmentPoint
See Also