PublisherBeginAggregation Event
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event BeginAggregationEventHandler BeginAggregation
Public Event BeginAggregation As BeginAggregationEventHandler
public:
event BeginAggregationEventHandler^ BeginAggregation {
void add (BeginAggregationEventHandler^ value);
void remove (BeginAggregationEventHandler^ value);
}
member BeginAggregation : IEvent<BeginAggregationEventHandler,
BeginAggregationEventArgs>
Value
BeginAggregationEventHandler
See Also