RasterImageDefSourceFileName Property
|
Property that represents the name of the
source file containing the raster image for this raster image
definition object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string SourceFileName { get; set; }
Public Overridable Property SourceFileName As String
Get
Set
public:
virtual property String^ SourceFileName {
String^ get ();
void set (String^ value);
}
abstract SourceFileName : string with get, set
override SourceFileName : string with get, set
Property Value
String
See Also