ViewTableRecordLiveSection
Property
|
Property that represents the object ID of the
live section associated with a view. When a view is restored, its
associated live section is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId LiveSection { get; set; }
Public Property LiveSection As ObjectId
Get
Set
public:
property ObjectId LiveSection {
ObjectId get ();
void set (ObjectId value);
}
member LiveSection : ObjectId with get, set
Property Value
ObjectId
See Also