EntityCloneMeForDragging
Property
|
Property that represents the cloneMeForDragging flag. This flag indicates whether
a clone of this entity should be created for drag operations.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool CloneMeForDragging { get; }
Public Overridable ReadOnly Property CloneMeForDragging As Boolean
Get
public:
virtual property bool CloneMeForDragging {
bool get ();
}
abstract CloneMeForDragging : bool with get
override CloneMeForDragging : bool with get
Property Value
Boolean
See Also