AcadTableStyleClassGetBackgroundColor2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadAcCmColor GetBackgroundColor2(
string bstrCellStyle
)
Public Overridable Function GetBackgroundColor2 (
bstrCellStyle As String
) As AcadAcCmColor
public:
virtual AcadAcCmColor^ GetBackgroundColor2(
[InAttribute] String^ bstrCellStyle
)
abstract GetBackgroundColor2 :
bstrCellStyle : string -> AcadAcCmColor
override GetBackgroundColor2 :
bstrCellStyle : string -> AcadAcCmColor
Parameters
- bstrCellStyle String
-
Return Value
AcadAcCmColor
Implements
IAcadTableStyleGetBackgroundColor2(String)
See Also