LayoutEventArgsId Property
|
Property that represents the object ID of a
modified layout.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Id { get; }
Public ReadOnly Property Id As ObjectId
Get
public:
property ObjectId Id {
ObjectId get ();
}
member Id : ObjectId with get
Property Value
ObjectId
See Also