LayoutManagerCurrent
Property
|
Property that represents the current layout
manager.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static LayoutManager Current { get; }
Public Shared ReadOnly Property Current As LayoutManager
Get
public:
static property LayoutManager^ Current {
LayoutManager^ get ();
}
static member Current : LayoutManager with get
Property Value
LayoutManager
See Also