PlotSettingsPlotWindowArea Property
|
Property that represents the corners of the
plot window area for this PlotSettings object. The corners define
the area to be plotted if and only if plotType == kWindow.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Extents2d PlotWindowArea { get; }
Public ReadOnly Property PlotWindowArea As Extents2d
Get
public:
property Extents2d PlotWindowArea {
Extents2d get ();
}
member PlotWindowArea : Extents2d with get
Property Value
Extents2d
See Also