LayerViewportPropertiesIsPlotStyleOverridden
Property
|
Property that indicates whether the plot style
is overridden for the associated layer and viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsPlotStyleOverridden { get; set; }
Public Property IsPlotStyleOverridden As Boolean
Get
Set
public:
property bool IsPlotStyleOverridden {
bool get ();
void set (bool value);
}
member IsPlotStyleOverridden : bool with get, set
Property Value
Boolean
See Also