Vector3dCollectionContains Method

Checks whether this collection contains a vector that matches the specified vector.

Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public bool Contains(
        Vector3d value
)

Parameters

value  Vector3d
[in] Vector to check.

Return Value

Boolean
true if this collection contains a vector that matches the specified vector, false otherwise.
See Also

©  Bricsys NV. All rights reserved.