DrawOrderTableSetRelativeDrawOrder
Method
|
Sets the relative DrawOrder for the specified
entities in this DrawOrderTable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetRelativeDrawOrder(
ObjectIdCollection collection
)
Public Sub SetRelativeDrawOrder (
collection As ObjectIdCollection
)
public:
void SetRelativeDrawOrder(
ObjectIdCollection^ collection
)
member SetRelativeDrawOrder :
collection : ObjectIdCollection -> unit
Parameters
- collection ObjectIdCollection
- [in] Object ID of the entities in DrawOrder.
Remarks
The DrawOrder of
other entities is unaffected.
See Also