PlotStyleLocalizedName
Property
|
Property that represents the localized name of
the plot style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string LocalizedName { get; set; }
Public Property LocalizedName As String
Get
Set
public:
property String^ LocalizedName {
String^ get ();
void set (String^ value);
}
member LocalizedName : string with get, set
Property Value
String
See Also