AssocArrayPolarParametersItemCount Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public int ItemCount { get; set; }
Public Property ItemCount As Integer
Get
Set
public:
property int ItemCount {
int get ();
void set (int value);
}
member ItemCount : int with get, set
Property Value
Int32
See Also