TrimPlaneCollectionAdd Method
|
Adds the specified trim plane as the next
object in the collection.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public int Add(
TrimPlane value
)
Public Function Add (
value As TrimPlane
) As Integer
public:
int Add(
TrimPlane^ value
)
member Add :
value : TrimPlane -> int
Parameters
- value TrimPlane
- [in] Trim plane to add.
Return Value
Int32
See Also