BlockPropertiesTableRowCollectionAddAt
Method
|
Adds a row after the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void AddAt(
int index
)
Public Sub AddAt (
index As Integer
)
public:
void AddAt(
int index
)
member AddAt :
index : int -> unit
Parameters
- index Int32
- [in] Index of the row after which to insert.
See Also