MlineStyleEndInnerArcs Property
|
Property that indicates whether end inner arcs
are displayed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EndInnerArcs { get; set; }
Public Property EndInnerArcs As Boolean
Get
Set
public:
property bool EndInnerArcs {
bool get ();
void set (bool value);
}
member EndInnerArcs : bool with get, set
Property Value
Boolean
See Also