TableDeleteContent(Int32,
Int32) Method
|
Deletes content from the specified cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void DeleteContent(
int row,
int column
)
Public Overridable Sub DeleteContent (
row As Integer,
column As Integer
)
public:
virtual void DeleteContent(
int row,
int column
)
abstract DeleteContent :
row : int *
column : int -> unit
override DeleteContent :
row : int *
column : int -> unit
Parameters
- row Int32
- [in] Row index.
- column Int32
-
See Also