RasterImageDefResolutionUnits Property
|
Property that represents the resolution units
of the image for this raster image definition object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Unit ResolutionUnits { get; set; }
Public Overridable Property ResolutionUnits As Unit
Get
Set
public:
virtual property Unit ResolutionUnits {
Unit get ();
void set (Unit value);
}
abstract ResolutionUnits : Unit with get, set
override ResolutionUnits : Unit with get, set
Property Value
Unit
Remarks
Read only.
See Also