SubEntityTraitsTrueColor
Property
|
Property that represents the true color of a
subentity.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract EntityColor TrueColor { get; set; }
Public MustOverride Property TrueColor As EntityColor
Get
Set
public:
virtual property EntityColor TrueColor {
EntityColor get () abstract;
void set (EntityColor value) abstract;
}
abstract TrueColor : EntityColor with get, set
Property Value
EntityColor
See Also