Point3AngularDimensionArcPoint
Property
|
Sets or gets the three-dimensional WCS
coordinates of the point that defines the location of the dimension
arc for this dimension entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d ArcPoint { get; set; }
Public Property ArcPoint As Point3d
Get
Set
public:
property Point3d ArcPoint {
Point3d get ();
void set (Point3d value);
}
member ArcPoint : Point3d with get, set
Property Value
Point3d
See Also