MlineStyleShowMiters
Property
|
Property that indicates whether miters are
displayed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ShowMiters { get; set; }
Public Property ShowMiters As Boolean
Get
Set
public:
property bool ShowMiters {
bool get ();
void set (bool value);
}
member ShowMiters : bool with get, set
Property Value
Boolean
See Also