Property that represents the color of this
light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color LightColor { get; set; }
Public Property LightColor As Color
Get
Set
public:
property Color^ LightColor {
Color^ get ();
void set (Color^ value);
}
member LightColor : Color with get, set
Property Value
Color
See Also