DxfFilerWriteBytes
Method
|
Writes the specified number of bytes to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteBytes(
DxfCode opCode,
byte[] chunk
)
Public MustOverride Sub WriteBytes (
opCode As DxfCode,
chunk As Byte()
)
public:
virtual void WriteBytes(
DxfCode opCode,
array<unsigned char>^ chunk
) abstract
abstract WriteBytes :
opCode : DxfCode *
chunk : byte[] -> unit
Parameters
- opCode DxfCode
- [in] Group code.
- chunk Byte
-
See Also