GroupPrepend(ObjectIdCollection)
Method
|
Prepends the specified collection of entity
object IDs to this Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Prepend(
ObjectIdCollection ids
)
Public Sub Prepend (
ids As ObjectIdCollection
)
public:
void Prepend(
ObjectIdCollection^ ids
)
member Prepend :
ids : ObjectIdCollection -> unit
Parameters
- ids ObjectIdCollection
- [in] Object IDs of the entities to be prepended.
See Also