DynamicBlockReferencePropertyCollectionCount Property
|
Property that represents the count of elements
that this collection currently stores.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Count { get; }
Public Overridable ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get ();
}
abstract Count : int with get
override Count : int with get
Property Value
Int32
Implements
ICollectionCount
See Also