LightLampColorTemp Property
|
Property that represents the Kelvin color
temperature of the light if the lamp color type is Kelvin.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double LampColorTemp { get; set; }
Public Property LampColorTemp As Double
Get
Set
public:
property double LampColorTemp {
double get ();
void set (double value);
}
member LampColorTemp : float with get, set
Property Value
Double
See Also