LayerTableRecordEntityColor
Property
|
Property that represents the color settings of
the layer.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor EntityColor { get; }
Public ReadOnly Property EntityColor As EntityColor
Get
public:
property EntityColor EntityColor {
EntityColor get ();
}
member EntityColor : EntityColor with get
Property Value
EntityColor
See Also