EntityColor(ColorMethod) Constructor
|
Creates a new instance of EntityColor using
color method.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor(
ColorMethod value
)
Public Sub New (
value As ColorMethod
)
public:
EntityColor(
ColorMethod value
)
new :
value : ColorMethod -> EntityColor
Parameters
- value ColorMethod
- Color method.
See Also