Assoc2dConstraintGroup Constructor
|
Constructor for the Assoc2dConstraintGroup
class.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public Assoc2dConstraintGroup(
Plane plane
)
Public Sub New (
plane As Plane
)
public:
Assoc2dConstraintGroup(
Plane^ plane
)
new :
plane : Plane -> Assoc2dConstraintGroup
Parameters
- plane Plane
- [in] Plane of the newly created object of the constraint
group.
See Also