UnderlayItemThumbnail
Property
|
Property that represents the preview image of
the item.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Bitmap Thumbnail { get; }
Public ReadOnly Property Thumbnail As Bitmap
Get
public:
property Bitmap^ Thumbnail {
Bitmap^ get ();
}
member Thumbnail : Bitmap with get
Property Value
Bitmap
See Also