TrimPlaneCollectionCopyTo
Method
|
Copies this collection to the specified array
at the specified index.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public void CopyTo(
TrimPlane[] array,
int index
)
Public Sub CopyTo (
array As TrimPlane(),
index As Integer
)
public:
void CopyTo(
array<TrimPlane^>^ array,
int index
)
member CopyTo :
array : TrimPlane[] *
index : int -> unit
Parameters
- array TrimPlane
- [in] Array to which this collection is copied.
- index Int32
- [in] Index of the specified array from which the copied
collection is stored.
See Also