BoundBlock3dDirection1
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3d Direction1 { get; }
Public ReadOnly Property Direction1 As Vector3d
Get
public:
property Vector3d Direction1 {
Vector3d get ();
}
member Direction1 : Vector3d with get
Property Value
Vector3d
See Also