ObjectContextCollectionRemoveContext
Method
|
Removes a context from the context
collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void RemoveContext(
string contextName
)
Public Overridable Sub RemoveContext (
contextName As String
)
public:
virtual void RemoveContext(
String^ contextName
)
abstract RemoveContext :
contextName : string -> unit
override RemoveContext :
contextName : string -> unit
Parameters
- contextName String
- [in] Name of the context.
Remarks
To remove the
current context from a collection, first make a different context
current, then delete the desired context.
See Also