LispFunctionAttributeHelpTopic
Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string HelpTopic { get; }
Public Overridable ReadOnly Property HelpTopic As String
Get
public:
virtual property String^ HelpTopic {
String^ get ();
}
abstract HelpTopic : string with get
override HelpTopic : string with get
Property Value
String
Implements
ICommandLineCallableHelpTopic
See Also