TableRemoveDataLink(Int32,
Int32) Method
|
Removes all data link at the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void RemoveDataLink(
int row,
int column
)
Public Overridable Sub RemoveDataLink (
row As Integer,
column As Integer
)
public:
virtual void RemoveDataLink(
int row,
int column
)
abstract RemoveDataLink :
row : int *
column : int -> unit
override RemoveDataLink :
row : int *
column : int -> unit
Parameters
- row Int32
- [in] Row index.
- column Int32
- [in] Column index.
See Also