Constructor for the Handle class. Initializes
a handle with the specified 64-bit integer value.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Sub New (
v As Long
)
public:
Handle(
long long v
)
new :
v : int64 -> Handle
Parameters
- v Int64
- [in] Handle.
See Also