AcadTableClassGetCellGridColor
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadAcCmColor GetCellGridColor(
int row,
int col,
AcCellEdgeMask edge
)
Public Overridable Function GetCellGridColor (
row As Integer,
col As Integer,
edge As AcCellEdgeMask
) As AcadAcCmColor
public:
virtual AcadAcCmColor^ GetCellGridColor(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellEdgeMask edge
)
abstract GetCellGridColor :
row : int *
col : int *
edge : AcCellEdgeMask -> AcadAcCmColor
override GetCellGridColor :
row : int *
col : int *
edge : AcCellEdgeMask -> AcadAcCmColor
Parameters
- row Int32
-
- col Int32
-
- edge AcCellEdgeMask
-
Return Value
AcadAcCmColor
Implements
IAcadTableGetCellGridColor(Int32, Int32,
AcCellEdgeMask)
See Also