IAcadTableGetCellGridColor
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadAcCmColor GetCellGridColor(
int row,
int col,
AcCellEdgeMask edge
)
Function GetCellGridColor (
row As Integer,
col As Integer,
edge As AcCellEdgeMask
) As AcadAcCmColor
AcadAcCmColor^ GetCellGridColor(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellEdgeMask edge
)
abstract GetCellGridColor :
row : int *
col : int *
edge : AcCellEdgeMask -> AcadAcCmColor
Parameters
- row Int32
-
- col Int32
-
- edge AcCellEdgeMask
-
Return Value
AcadAcCmColor
See Also